Ik kan geen foto's plaatsen

Standaard module: album
Plaats reactie
maakum
Site Admin
Berichten: 395
Lid geworden op: 03 jan 2007, 13:15

Ik kan geen foto's plaatsen

Bericht door maakum » 09 jul 2007, 11:07

Ik krijg in het album steeds de melding:

- de afbeelding is geen jpg- of gif bestand
- de naam van de afbeelding eindigt niet op '.jpg' of '.gif'
(bijvoorbeeld: foto-1.jpg)
- de afbeelding is groter dan 3MB

Terwijl mijn foto's gewoon jpg bestanden zijn!
maakum
Site Admin
Berichten: 395
Lid geworden op: 03 jan 2007, 13:15

Bericht door maakum » 09 jul 2007, 11:18

Controleer de instellingen van je browser (internet Explorer)

Ga in het menu van je browser bij ?extra? ("Tools" in de Engelse versie) naar ?internetopties?. In het tabblad "Beveiliging", moet de internet instelling op ?Medium-hoog? staan, niet hoger. Zo ook bij het tabblad ?Privacy?.

Helpt dit niet controleer dan of je een Yahoo Toolbar of een dergelijk hulpprogramma hebt geinstalleerd en controleer of deze "security settings" niet op maximaal staan.
Peggy
Berichten: 1
Lid geworden op: 26 aug 2007, 20:06
Locatie: Lisse
Contacteer:

Bericht door Peggy » 28 aug 2007, 13:51

Ik krijg mijn foto's nu nog steeds niet in mijn album, terwijl ik alle tips heb uitgeprobeert! :evil: :cry:
Weten jullie nog iets?
maakum
Site Admin
Berichten: 395
Lid geworden op: 03 jan 2007, 13:15

Bericht door maakum » 03 sep 2007, 16:24

Wellicht is er iets anders aan de hand, misschien is je serverruimte volgelopen of is er iets mis met de afbeelding.

Neem even contact op met Maakum, dan zoeken wij het uit.

Als je het inmiddels hebt gevonden dan horen wij het ook graag (hier in het forum).
Plaats reactie